oocommerce/assets/js/frontend/woocommerce.min.js?ver=6.0.0' id='woocommerce-js'>